View Single Post
  #3  
Old October 13th 06, 06:20 PM posted to microsoft.public.word.pagelayout
Luc
external usenet poster
 
Posts: 271
Default Word - Print view - how to remove border 'L' showing each corner?

James,
Probably an Asian language has been enabled. Go to Start - Programs -
Microsoft Office Tools - Microsoft Office XP Language Settings. Remove the
Asian language, start Word again.


--
Luc Sanders
(MVP - PowerPoint)
"James8181" schreef in bericht
...
My Colleague has this problem with her 'print view'. We've all tried to
remove it!
I thought it was Tools/options/view/ object anchors & text boundaries, but
these are not ticked. Any ideas?



Ads