View Single Post
  #2  
Old November 24th 04, 02:39 PM
gap
external usenet poster
 
Posts: n/a
Default

Click on Format, Bullets and Numbering, then click on the Numbered Tab and
choose the numbering system you want to use. Click Customize and under Start
At change the number to 1 or whatever the number you want to use next. At
this point you can also make other customized settings. Click OK, Ok.

Hope this works for you.

"Cath" wrote:

I have two different unlinked Text boxes in my document. I have a numbered
list in the First text box, and I want a separate numbered list in the second
text box. When I put the Numberd list in the second text box it continues
the numbering from the first text box and when I go into the format- bullets
and numbering, the restart numbering is grayed out- so I cannot select it.
Why can't I do this?

Ads