View Single Post
  #2  
Old November 26th 08, 12:08 PM posted to microsoft.public.word.newusers
Stefan Blom
external usenet poster
 
Posts: 8,429
Default "Don't add space between paragraphs of same style" !!!!!!

Modify the relevant paragraph style(s) not to include that option: Locate
the style in question in the Styles pane (Ctrl+Alt+Shift+S) , and then
choose Modify from the context menu. In the Modify Style dialog box, click
Format, and then click Paragraph. Clear the option, and click OK. If you
want to add the modified style to your template, make sure to select "New
documents based on this template" before clicking OK.

--
Stefan Blom
Microsoft Word MVP



"George Lutz" wrote in message
...
Why does Word rever to this default, and how do I avoid it. I never want
it
-- EVER!:

"Don't add space between paragraphs of same style"

Your help is appreciated. I have Word 2007.

Thanks.

George Lutz



Ads