View Single Post
  #10  
Old September 5th 12, 10:12 PM posted to microsoft.public.word.pagelayout
Stefan Blom[_3_]
external usenet poster
 
Posts: 6,897
Default { PAGE \* MERGEFORMAT } How to remove?

I am still getting the { PAGE \* MERGEFORMAT } after I hit F9. It shows up
on my prints, even though it shows up correctly on the screen. can you help
me with that?



Make sure Word isn't set to print field codes. In Word 2010, clear the "Print
field codes instead of their values" option in File tab | Options | Display. (In
Word 97-2003, a similar option is on the Print tab of Tools | Options.)

--
Stefan Blom
Microsoft Word MVP



Ads