Reply
 
Thread Tools Display Modes
  #1   Report Post  
Posted to microsoft.public.word.docmanagement
dan from thorndale dan from thorndale is offline
external usenet poster
 
Posts: 3
Default {FORMCHECKBOX} shows in Word 2003 document view

{FORMCHECKBOX} shows in Word 2003 document view and I do not know how to make
it go away
  #2   Report Post  
Posted to microsoft.public.word.docmanagement
garfield-n-odie [MVP] garfield-n-odie [MVP] is offline
external usenet poster
 
Posts: 2,587
Default {FORMCHECKBOX} shows in Word 2003 document view

Press Alt+F9 to switch between display of field codes (what you see now)
and field results. If that doesn't help, then in Word, click on Tools |
Options | View tab | uncheck the boxes for "All", "Hidden text", and
"Field codes" | Print tab | uncheck the "Hidden text" and "Field codes"
boxes | OK.

dan from thorndale wrote:

{FORMCHECKBOX} shows in Word 2003 document view and I do not know how to make
it go away


Reply
Thread Tools
Display Modes

Posting Rules

Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How to view only headings in Document Map? Mine shows text too. Gayle Microsoft Word Help 1 October 23rd 07 06:28 PM
print layout view shows NO margin at the top of the page [email protected] Page Layout 1 September 28th 06 05:11 PM
Normal view shows one page and print view shows another? LindaCoedy Page Layout 0 November 4th 05 05:53 PM
Word 2003 shows track changes in sent document slovakia Microsoft Word Help 1 September 17th 05 07:23 PM
index doc when hide view shows {XE-name} must remove! PKPrague Microsoft Word Help 1 December 21st 04 03:00 PM


All times are GMT +1. The time now is 04:08 PM.

Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Copyright 2004-2023 Microsoft Office Word Forum - WordBanter.
The comments are property of their posters.
 

About Us

"It's about Microsoft Word"